Search found 8 matches

by robertmac
Tue Sep 10, 2019 3:22 pm
Forum: Error Reports and Issues
Topic: webmail for user gives ASP error
Replies: 3
Views: 5243

Re: webmail for user gives ASP error

HI,

MailEnable Enterprise Edition 9.01
by robertmac
Mon Sep 09, 2019 8:30 pm
Forum: Error Reports and Issues
Topic: webmail for user gives ASP error
Replies: 3
Views: 5243

webmail for user gives ASP error

HI, We have one user who has problems displaying emails in webmail. Gets error: he input is not a valid Base-64 string as it contains a non-base 64 character, more than two padding characters, or an illegal character among the padding characters. Description: An unhandled exception occurred during t...
by robertmac
Fri Jan 02, 2015 6:12 pm
Forum: MailEnable Enterprise Edition
Topic: Migrating to new server
Replies: 1
Views: 1533

Migrating to new server

Hi, We are migrating from 6.8X to 8.6 on new server. We are using MS-SQL for mailenable and are looking for the best way to migrate use over to the new server. There are 3000+ user that need to be migrated. Looking for something easier than having to write SQL scripts to copy over the uses to the ne...
by robertmac
Thu Dec 30, 2010 11:28 pm
Forum: MailEnable Enterprise Edition
Topic: MailEnable 5 Webmail problem with IE
Replies: 5
Views: 3402

Re: MailEnable 5 Webmail problem with IE

Hi,

I never got a confirmation email. I opened the ticket, it gave me possible solutions from the knowledge base, and said a confirmation email will be sent.

Never got on.

I will opened a new ticket, 20884.

Regards,
Robert
by robertmac
Thu Dec 30, 2010 2:09 pm
Forum: MailEnable Enterprise Edition
Topic: MailEnable 5 Webmail problem with IE
Replies: 5
Views: 3402

Re: MailEnable 5 Webmail problem with IE

Hi, Opened a ticket over 24 hours ago with no reply what so ever. We have been getting lots of complaints form users about the problem. Only with users using IE 6 ,7 8, and 9, rest like the new webmail version. If I enter a bad password I get an ASP error: The resource cannot be found. Description: ...
by robertmac
Wed Dec 29, 2010 2:01 am
Forum: MailEnable Enterprise Edition
Topic: MailEnable 5 Webmail problem with IE
Replies: 5
Views: 3402

MailEnable 5 Webmail problem with IE

Hi, We upgraded to Mailenable 5 Enterprise from 4.2X and noticed that clients with IE are having issues logging in. They get session time out error and when hit continue, get back to logging screen and get same error. Sometimes get an ASP application error. Problem happens in IE 6 and IE 8. Tried wi...
by robertmac
Sat Jan 10, 2009 6:03 pm
Forum: MailEnable Enterprise Edition
Topic: Default postoffice
Replies: 3
Views: 3269

Hi, Thanks, but the problem is not at the installation level. Everything is working fine. My problem is that my users are currently not configured with a post office in the pop3 user names. I need to know if I can assign a default post so that I do not have to have all the users change their user na...
by robertmac
Fri Jan 09, 2009 7:51 pm
Forum: MailEnable Enterprise Edition
Topic: Default postoffice
Replies: 3
Views: 3269

Default postoffice

Hi, We are looking at migrating from another software to mail enable. Only problem is that existing users do not currently have a post office in their account name in order to access the pop server. Is it possible to configure mailenable to accept user logins with no post office or assign a default ...