Search found 5 matches

by response
Thu Jul 19, 2018 9:41 am
Forum: MailEnable Enterprise Edition
Topic: [SOLVED] 10.17 Install not working
Replies: 7
Views: 2703

Re: 10.17 Install not working

After manually stopping the IIS service we we able to upgrade our installation to version 10.17.
by response
Wed Jun 04, 2014 10:54 pm
Forum: MailEnable Enterprise Edition
Topic: Alternate catch-all header not set
Replies: 2
Views: 968

Re: Alternate catch-all header not set

I can´t see any difference in the mailheader regardless of the setting of this option. Could you please give me an example?

Thanks in advance
Gerhard
by response
Mon Jun 02, 2014 4:49 pm
Forum: MailEnable Enterprise Edition
Topic: Alternate catch-all header not set
Replies: 2
Views: 968

Alternate catch-all header not set

Although configured in SMTP > Advanced SMTP I cannot find the alternate catch-all header in the mail header. Is this feature known to work?

Thanks in advance
Gerhard
by response
Wed Jun 12, 2013 3:59 pm
Forum: MailEnable Enterprise Edition
Topic: Spam protection only works with special filter script
Replies: 1
Views: 732

Spam protection only works with special filter script

This behaviour was tested with Generic Test for Unsolicited Bulk Email ( http://spamassassin.apache.org/gtube/ ). The email is only classified as spam if spam protection filter is configured to always write the spam header line ( http://www.mailenable.com/kb/Content/Article.asp?ID=me020493 ). This s...
by response
Wed Jun 12, 2013 3:42 pm
Forum: MailEnable Enterprise Edition
Topic: IntelliSMS Configuration
Replies: 0
Views: 903

IntelliSMS Configuration

Does anybody know what to fill in the field "host" in the IntelliSMS Configuration dialog? http://www.mailenable.com/documentation/6.0/Enterprise/images/ScreenShot259.png I also searched the IntelliSMS API docs but can´t find any information regarding this parameter. Any help would be grea...