Search found 8973 matches

by MailEnable-Ian
Mon Jun 07, 2004 11:13 pm
Forum: MailEnable Professional Edition
Topic: Error: AV-1005 Antivirus Checker Failed - Virus Not Detected
Replies: 2
Views: 2121

AV F-Prot

Hi, The error you are experiencing means that the MTA is looking for the F-prot command line scanner executable. The default setting in the MTA is C:\Program Files\FSI\F-Prot\fpcmd.exe. If you have installed it elsewhere then change the path setting in the MTA properties to point to that directory. ...
by MailEnable-Ian
Fri Jun 04, 2004 12:21 am
Forum: MailEnable Standard Edition
Topic: SMTP codes OR not codes ?
Replies: 12
Views: 7775

SMTP codes

Hi,

This KB article explains SMTP codes.

http://www.mailenable.com/kb/viewarticl ... 020032.htm

Regards,
by MailEnable-Ian
Thu Jun 03, 2004 12:01 am
Forum: MailEnable Professional Edition
Topic: Webmail auto-refresh inbox on delete
Replies: 7
Views: 3921

inbox refresh

Hi,

This isssue has been addressed and will be released in the version of Professional v1.19.

Regards,

Mailenable - Support
by MailEnable-Ian
Wed Jun 02, 2004 12:27 am
Forum: MailEnable Professional Edition
Topic: Netsky still gets through
Replies: 2
Views: 2636

AVG

I suggest you downlaod the latest version of AVG v7.0 beciause Avgv6.0 had issues.Make sure you are using "avgscan.exe" because "avg.exe" does not return a value. The correct switches to be used on the command line "[AGENT]" "[FILENAME]" /ext=* /ARC /NOMEM /NOHIMEM /NOSELF /NOEXPORT. Make sure you s...
by MailEnable-Ian
Sun May 30, 2004 11:42 pm
Forum: General
Topic: Problem with Norton 8.1 corparate & mailenable professio
Replies: 8
Views: 8592

Norton 8.1

Hi,

This KB article explains how to configure nortons antivirus with the mailenable MTA agent.

Regards,

http://www.mailenable.com/kb/viewarticl ... 020277.htm
by MailEnable-Ian
Wed May 26, 2004 11:35 pm
Forum: Third Party Applications
Topic: Antivirus doesn't check incoming mail
Replies: 1
Views: 3671

AVG

Hi,

In respect to your problem with AVG v6.0, i suggest you download AVGv7.0. Use this knowledge base article that explains the correct configuration for AVG v7.0.

http://www.mailenable.com/kb/viewarticl ... 020286.htm

Regards,
by MailEnable-Ian
Wed May 26, 2004 11:29 pm
Forum: MailEnable Standard Edition
Topic: Problem sending mail
Replies: 2
Views: 2845

550 error

Hi, "550 Requested action not taken" This message indicates that the recipient specified in the RCPT command is not locally hosted on the server and relaying options prevent the message being forwarded to the recipient. To resolve this you should ensure that an address map has been associated with t...
by MailEnable-Ian
Sun May 23, 2004 11:18 pm
Forum: MailEnable Professional Edition
Topic: AVG7 Doesn't seem to scan every email
Replies: 3
Views: 3525

AVG "7.0.245"

Well to get version "7.0.245" just use the AVG control center updater.

Regards
by MailEnable-Ian
Fri May 21, 2004 1:01 am
Forum: MailEnable Standard Edition
Topic: 1.72 and MMC problems
Replies: 4
Views: 4123

Hi there, Sometimes MailEnable files can get copied into other directories either by end users or third party applications. Core MailEnable files should only ever appear on a machine once and should always be found under the Mail Enable\Bin Directory. If files have been copied into different directo...
by MailEnable-Ian
Fri May 21, 2004 12:32 am
Forum: MailEnable Professional Edition
Topic: AVG7 Doesn't seem to scan every email
Replies: 3
Views: 3525

AVG vers 7.0

HI there, The first thing you should do is check to see you have the correct command line scanner "7.0.245" and make sure you are using "avgscan.exe" because "avg.exe" does not return a value. The correct switches to be used on the cammand line are "[AGENT]" "[FILENAME]" /ext=* /ARC /NOMEM /NOHIMEM ...
by MailEnable-Ian
Wed May 05, 2004 3:20 am
Forum: MailEnable Professional Edition
Topic: Problems with inbox & folders in webmail
Replies: 9
Views: 5888

vbscript error

hi, In respect to the VBscript error, sounds like permission problem. 1 Reset the password of the IME_ADMIN and IME_USER accounts to a known password. IME_ADMIN and IME_USER are accounts created when you install the webmail application. The webmail site runs these accounts. 2. Open MTS (WinNT) or Co...
by MailEnable-Ian
Mon May 03, 2004 1:41 am
Forum: MailEnable Professional Edition
Topic: Error on Server.CreateObject("MEWebCtrls.TabBar")
Replies: 2
Views: 2805

?

Hi Laurie,

This KB article might help you :
http://www.mailenable.com/kb/viewarticl ... 020087.htm

Regards
Ian
by MailEnable-Ian
Mon Apr 26, 2004 2:59 am
Forum: MailEnable Standard Edition
Topic: backing up mailbox setting, username and password..
Replies: 1
Views: 2046

Backup mailbox

Hi,

Read this knowledge base article:
* ME020024: How do I backup and restore MailEnable Configuration and User Data. * http://www.mailenable.com/support



http://www.mailenable.com/support/mebackup.zip
by MailEnable-Ian
Mon Apr 26, 2004 1:04 am
Forum: MailEnable Standard Edition
Topic: ..probs with outlook express
Replies: 3
Views: 3248

outlook

hi ansella, Error Number: 0x800CCC0E This error means that you are able to connect to the server via POP, but your SMTP Service is either not running or is configured incorrectly. You can verify if the SMTP service is running by using the telnet utility to telnet to port 25 of your mail server. If t...
by MailEnable-Ian
Mon Apr 26, 2004 12:47 am
Forum: MailEnable Standard Edition
Topic: Need help with outlook
Replies: 2
Views: 2854

Outlook settings

Hi ansella,

I hope this article clears a few things up for you.

http://www.mailenable.com/?Content=/kb
ME020075: Troubleshooting Mail Client Connectivity to MailEnable